Containers icons not showing after app update restart.

RESOLVED WORKSFORME

Status

P3
normal
RESOLVED WORKSFORME
11 months ago
2 months ago

People

(Reporter: mixedpuppy, Unassigned)

Tracking

49 Branch

Firefox Tracking Flags

(firefox57 wontfix)

Details

(Reporter)

Description

11 months ago
A report in bug 1385630 mentions that container icons also have this problem.  If it's reproducible, then you have the reason and a way to test (in bug 1385630).

Updated

11 months ago
status-firefox57: --- → wontfix
Priority: -- → P3
I can't reproduce this, I'm going to close this. Feel free to reopen if this still happens.
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → WORKSFORME

Updated

11 months ago
Summary: Containers icons now showing after app update restart. → Containers icons not showing after app update restart.

Updated

2 months ago
Product: Toolkit → WebExtensions
You need to log in before you can comment on or make changes to this bug.