Can't minimize the main window, it goes back to a defaut size

VERIFIED DUPLICATE of bug 120155

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 120155
16 years ago
13 years ago

People

(Reporter: Erwan Hamon, Assigned: Matti)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Can't minimize the main window, it goes back to a defaut size
If more that one main window is open, only the last one u minimize doesn't want to.

I've seen this bug already noticed, but I can't find it anymore. Think it has
been fixed and it's back again.

Build: 2002042403
Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:0.9.9+) Gecko/20020424

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 120155 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.