Closed Bug 140946 Opened 19 years ago Closed 19 years ago

message area continually resizes

Categories

(SeaMonkey :: MailNews: Message Display, defect)

x86
Linux
defect
Not set
blocker

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 121583

People

(Reporter: Wayne.Lydecker, Assigned: sspitzer)

Details

I "upgraded" to mozilla-1.0rc1-0 and when I start mozilla, the bar between the
subject headers and the text section fluctuates continuously up and down one
line and does not stop.  I cannot grab the bar, but I can click on a subject
message.    I am running Redhat 7.1, though I reverted back to 0.9.9 to report
this bug.  This was on my work computer.  I installed the same thing on my
similarly configured system at home and I have had no problems with it.

-- Wayne.

*** This bug has been marked as a duplicate of 121583 ***
Status: UNCONFIRMED → RESOLVED
Closed: 19 years ago
Resolution: --- → DUPLICATE
verified dup (sigh)
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.