Status

defect
P3
normal
VERIFIED DUPLICATE of bug 12071
20 years ago
7 years ago

People

(Reporter: sford4, Assigned: gagan)

Tracking

Details

This is a tracker for bringing necko documentation up to date.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 12071 ***
Bulk move of all Necko (to be deleted component) bugs to new Networking

component.
Status: RESOLVED → VERIFIED
verified duplicate of 12071
-> docs
Component: Networking → Mozilla Developer
Product: Browser → Documentation
Version: Trunk → unspecified
Component: Mozilla Developer → Documentation Requests
Product: Documentation → Mozilla Developer Center
Component: Documentation Requests → Documentation
Component: Documentation → General
Product: Mozilla Developer Network → Developer Documentation
You need to log in before you can comment on or make changes to this bug.