just read below: it displays when mozilla starts up

VERIFIED DUPLICATE of bug 141465

Status

SeaMonkey
UI Design
VERIFIED DUPLICATE of bug 141465
16 years ago
13 years ago

People

(Reporter: john malone, Assigned: Samir Gehani)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0.0+)
Gecko/20020501
BuildID:    2002050108

The procedure entry point ?Mid@nsAString@@QBEIAAV1@II@Z could not be located in
the dynamic link library xpcom dll.

Reproducible: Always
Steps to Reproduce:
1. start up the browser for the first time.

Comment 1

16 years ago
Mid@nsAString@@QBEIAAV1@||@Z]

*** This bug has been marked as a duplicate of 141465 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.