IRC Chat icon oversize

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
17 years ago
14 years ago

People

(Reporter: m--c, Assigned: Matti)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)
BuildID:    2002050404

The icon for switching to IRC Chat in the bottom of the screen is very large, 
and makes the buttom-bat 3 times as high as needed.

Reproducible: Always
Steps to Reproduce:
1.All time, Navigator or MailNews is open.
2.
3.
(Reporter)

Comment 1

17 years ago
It disappeared, when I changed to the Modern-theme.

mvh...
Morten Christensen
(Assignee)

Comment 2

17 years ago
Can you attach a screenshot ?
Or is it completely gone ?
(Assignee)

Comment 3

17 years ago
via mail:

It seems to be completely gone. I don't see it with
moderne or classic. If I try to change to littelmozilla,
I cannot start Mozilla at all.

-------------

It seems that you have a wrong Theme version (littlemozila)


-> wfm
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.