Intermittent position-dynamic-changes/relative/move-right-bottom.html == position-dynamic-changes/relative/move-right-bottom-ref.html | application ran for longer than allowed maximum time

RESOLVED DUPLICATE of bug 1321605

Status

()

Core
Layout
P5
normal
RESOLVED DUPLICATE of bug 1321605
a month ago
a month ago

People

(Reporter: Treeherder Bug Filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Comment 1

a month ago
BogoMIPS	: 242.48
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: a month ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1321605

Comment 2

a month ago
1 failures in 889 pushes (0.001 failures/push) were associated with this bug in the last 7 days.    

Repository breakdown:
* autoland: 1

Platform breakdown:
* android-api-16-gradle: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1424007&startday=2017-12-04&endday=2017-12-10&tree=all
You need to log in before you can comment on or make changes to this bug.