Closed Bug 14475 Opened 21 years ago Closed 21 years ago

[PP]column titles missing in Messenger Thread pane

Categories

(SeaMonkey :: MailNews: Message Display, defect, P3, major)

x86
Linux

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 13729

People

(Reporter: esther, Assigned: scottputterman)

References

Details

Using 19990921 build on linux, the column titles are missing in the thread pane
of the Messenger winodw.  This is on Linux only, and is regression

1. Launch Messenger

Result:  All three panes are visible, but the column headers for the Thread pane
are missing.
Expected:  All three panes are visible, with column headers in the Thread pane.
I'm not seeing this in my build from today.
Hardware: HP → PC
We will try again in the 9/22 build.
Blocks: 15008
Status: NEW → ASSIGNED
Status: ASSIGNED → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 13729 ***
verified as duplicate.
Status: RESOLVED → VERIFIED
Linux (1999-10-26-08 M11)
This is not a problem any more.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.