No "tool tips" ("bubble help")

VERIFIED DUPLICATE of bug 25537

Status

()

VERIFIED DUPLICATE of bug 25537
17 years ago
15 years ago

People

(Reporter: sdb386, Assigned: attinasi)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0rc2)
Gecko/20020510
BuildID:    2002051006

When I move mouse cursor at the tag button (bold, italichize), I do not see the
ToolTip.


Reproducible: Always
Steps to Reproduce:
1. Open URL
2. Move mouse cursor at the tag button  


Actual Results:  I see no "tool tips" ("bubble help").

Expected Results:  Mozilla shold show "tool tips" ("bubble help").

Comment 1

17 years ago
alt is not meant to be shows as a tooltip.

*** This bug has been marked as a duplicate of 25537 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.