Closed Bug 1458134 Opened 3 years ago Closed 3 years ago

Intermittent toolkit/content/tests/browser/browser_bug1170531.js | application terminated with exit code 1 after Assertion failure: mPresContext->mLayoutPhaseCount[eLayoutPhase_FrameC] == 0 (display list building in the middle of frame construction),

Categories

(Core :: Layout, defect, P5)

defect

Tracking

()

RESOLVED DUPLICATE of bug 1438939

People

(Reporter: intermittent-bug-filer, Unassigned)

Details

(Keywords: intermittent-failure)

Status: NEW → RESOLVED
Closed: 3 years ago
Component: Menus → Layout
Product: Firefox → Core
Resolution: --- → DUPLICATE
Duplicate of bug: 1438939
You need to log in before you can comment on or make changes to this bug.