Print command not saved upon restart

VERIFIED DUPLICATE of bug 83750

Status

()

VERIFIED DUPLICATE of bug 83750
17 years ago
17 years ago

People

(Reporter: vladimir, Assigned: rods)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
It seems that if File->Print->Properties-> Print Command is changed, it is not
saved so it has to repeated for every print job (if mozilla instance is
restarted). 


Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.9) Gecko/20020408

Comment 1

17 years ago
bz/roland, do we have a dUP on this ?

Comment 2

17 years ago
dup of bug 83750 ?

Comment 3

17 years ago
Resolving as dup of bug 83750
Related: bug 135695 


*** This bug has been marked as a duplicate of 83750 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.