Closed Bug 14644 Opened 21 years ago Closed 21 years ago

Activation Service-comes up with blank page

Categories

(Core Graveyard :: Profile: BackEnd, defect, P3)

x86
Windows NT
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 14358

People

(Reporter: agracebush, Assigned: racham)

Details

Used instructions to access activation service, but a blank window opens when
apprunner is run.

Expecting to see Netcenter UI
Assignee: selmer → racham
Bhuvan, have you and Gayatri tested this on a recent build?
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 14358 ***
Status: RESOLVED → VERIFIED
Component: Profile Manager → Profile Manager BackEnd
Moving all Profile Manager bugs to new Profile Manager Backend component.
Profile Manager component to be deleted.
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.