Note: There are a few cases of duplicates in user autocompletion which are being worked on.

Spell checker does not install for RC2 or RC3?

VERIFIED DUPLICATE of bug 56301

Status

SeaMonkey
Composer
--
major
VERIFIED DUPLICATE of bug 56301
15 years ago
13 years ago

People

(Reporter: Jeff, Unassigned)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
No spell checking in RC2 or RC3 on install?
reassign to editor
Assignee: ducarroz → syd
Component: Composition → Editor: Composer
Product: MailNews → Browser
QA Contact: esther → sujay

Comment 2

15 years ago

*** This bug has been marked as a duplicate of 56301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 3

15 years ago
verified.
Status: RESOLVED → VERIFIED

Comment 4

15 years ago
reassign in case bugs are reopened
Assignee: syd → composer
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.