Closed Bug 1469404 Opened Last year Closed Last year

Remove gradient from findbar button styling

Categories

(Toolkit :: Themes, enhancement)

enhancement
Not set

Tracking

()

RESOLVED FIXED
mozilla62
Tracking Status
firefox62 --- fixed

People

(Reporter: ntim, Assigned: ntim)

References

Details

(Whiteboard: [ntim-intern-project])

Attachments

(1 file)

:shorlander approved this in the SF all hands.
Assignee: nobody → ntim.bugs
Comment on attachment 8986158 [details]
Bug 1469404 - Remove gradient from findbar button styling.

https://reviewboard.mozilla.org/r/251596/#review257984
Attachment #8986158 - Flags: review?(jaws) → review+
Pushed by ntim.bugs@gmail.com:
https://hg.mozilla.org/integration/autoland/rev/135bf31e39c7
Remove gradient from findbar button styling. r=jaws
https://hg.mozilla.org/mozilla-central/rev/135bf31e39c7
Status: NEW → RESOLVED
Closed: Last year
Resolution: --- → FIXED
Target Milestone: --- → mozilla62
Duplicate of this bug: 1420750
You need to log in before you can comment on or make changes to this bug.