alt text doesn't appear in some sites

VERIFIED DUPLICATE of bug 25537

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 25537
16 years ago
14 years ago

People

(Reporter: Dario, Assigned: Matti)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.0.0+) Gecko/20020525
BuildID:    2002052508

The alt text on images doesn't appear in all sites (alt="Electronic")

Reproducible: Didn't try

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 25537 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.