If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

()

Core
ImageLib
RESOLVED DUPLICATE of bug 22607
16 years ago
16 years ago

People

(Reporter: Eugene Savitsky, Assigned: Stuart Parmenter)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
Sorry for such a URL, but the content is friendly... :)

1. Load the URL
2. The gif shows both frames at ones.

moz 2002052606 branch

Comment 1

16 years ago
Frame Disposal is to Previous Image, which isn't supported by Mozilla yet.

*** This bug has been marked as a duplicate of 22607 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.