Status

()

Core
Printing: Output
VERIFIED DUPLICATE of bug 146799
16 years ago
16 years ago

People

(Reporter: Gabriel Colombo, Assigned: rods (gone))

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
try with this page, between pages 24 and 25 for example... i have the same
problem in windows 2000 and red hat linux 7.2 (on both with mozilla 1.0 rc2).
Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0rc2) Gecko/20020510.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 147169 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

16 years ago
no, it's not a duplicate.... the image prints, buts one half in one page and the
other half on next page, test with the link.....
Status: RESOLVED → UNCONFIRMED
Resolution: DUPLICATE → ---

Comment 3

16 years ago
found the DUP.

*** This bug has been marked as a duplicate of 146799 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago16 years ago
Resolution: --- → DUPLICATE

Comment 4

16 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.