FTP adds extension to file

VERIFIED DUPLICATE of bug 120327

Status

--
major
VERIFIED DUPLICATE of bug 120327
17 years ago
2 years ago

People

(Reporter: chrisjahn, Assigned: law)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
When transfering a font file from the above site, the extension ".exe" is added
to the file.

Comment 1

17 years ago
Reporter, please always search for existing bugs. We already have 53 dupes on this.

pi

*** This bug has been marked as a duplicate of 120327 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.