Yes/No dialog boxes do not respond to Y/N keypress

VERIFIED DUPLICATE of bug 64457

Status

SeaMonkey
General
--
minor
VERIFIED DUPLICATE of bug 64457
16 years ago
13 years ago

People

(Reporter: David Pilcher, Assigned: Matti)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Under windows, whenever Mozilla displays a dialog box with Yes/No (e.g. accept
cookie), one cannot just press Y or N as per a standard windows dialog.

I find this annoying.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 64457 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.