Closed Bug 14918 Opened 21 years ago Closed 21 years ago

some text does not apear or apears the wrong color

Categories

(SeaMonkey :: General, defect, P3, minor)

x86
Windows NT

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 991

People

(Reporter: eshayward, Assigned: don)

References

()

Details

Visiting betanews with the 9/24/99 version of mozilla All of the titles do not
show up, or at least they are black instead of white.

a sample title that does ot apear is as follows ...

</FONT></CENTER></font.,font color=#ffffff" face"verdana, arial,
helvetica"=2"><BR><p><b>The Cleaner 3 Beta Build 3023</B></B><FONT
COLOR="AACCFF" SIZE="1"> Saturday, Sep. 25 </FONT><FONT SIZE=1 color=#ffffff"> -

The date apears just fine, but the title before it does not apear at all, or at
least it is black on a black background instead of white on black. Otherplaces
on the same page you can see the same affect, but you can just see it because it
is on blue instead of black.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 991 ***
Status: RESOLVED → VERIFIED
Looks like the same bug to me.  Marking as VERIFIED DUPLICATE.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.