Last page visited not saved correctly with IFRAME

VERIFIED DUPLICATE of bug 58613

Status

--
minor
VERIFIED DUPLICATE of bug 58613
17 years ago
14 years ago

People

(Reporter: ilia, Assigned: bugs)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When Preferenced set to open Last Page Visited, and last visited page was one that
contains IFRAME tag, on next browser restart browser open above IFRAME src page.

Comment 1

17 years ago
Please read and follow the bug reporting instructions. Use the helper.

*** This bug has been marked as a duplicate of 58613 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
mass-verification of Duplicates.

mail search string for bugspam: SolarFlaresAreTheCause
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.