Back & Forward button is shaded, stays shaded from launch all the way to quit.

VERIFIED DUPLICATE of bug 126826

Status

()

VERIFIED DUPLICATE of bug 126826
17 years ago
17 years ago

People

(Reporter: phil10, Assigned: aaronlev)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Can't go back or forward to switch web pages. Can't click the two buttons at all.
Shaded (shadowed) from launch of app all the way to quitting the app.

Didn't happened before the upgarde to 1.0

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 126826 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.