Status

()

defect
VERIFIED DUPLICATE of bug 97284
17 years ago
17 years ago

People

(Reporter: qonos, Assigned: attinasi)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

()

Reporter

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0.0) Gecko/20020530
BuildID:    2002053012

this dosent work in mozilla, but it works in IE..  thats a bit sad..  
exept that i really like Mozilla!

nice !!


Reproducible: Always
Steps to Reproduce:
1. dont know

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 97284 ***
Status: UNCONFIRMED → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE

Updated

17 years ago
QA Contact: petersen → moied

Comment 2

17 years ago
Verified dup-
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.