Last Comment Bug 150623 - Message Filters -->add Options: Mail forward or Replay
: Message Filters -->add Options: Mail forward or Replay
Status: VERIFIED DUPLICATE of bug 11034
:
Product: MailNews Core
Classification: Components
Component: Filters (show other bugs)
: Trunk
: x86 Windows 2000
: -- enhancement (vote)
: ---
Assigned To: Navin Gupta
: laurel
Mentors:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2002-06-10 06:04 PDT by Patrick Steiner
Modified: 2008-07-31 01:22 PDT (History)
0 users
See Also:
Crash Signature:
(edit)
QA Whiteboard:
Iteration: ---
Points: ---


Attachments

Description Patrick Steiner 2002-06-10 06:04:32 PDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:1.0.0+)
Gecko/20020529
BuildID:    20020529

I need e options in the message filter to forward or replay e received message.
(sorry for my bad english)

Reproducible: Always
Steps to Reproduce:
1.-
2.-
3.-
Comment 1 Håkan Waara 2002-06-10 15:53:30 PDT
->Filters, but this is probably a dup.
Comment 2 laurel 2002-06-13 16:25:16 PDT
Adding forward as an option -- bug 11034 (probably others)
I'm not certain what you mean by replay, but I think you might mean to re-filter
existing messages --?  If so, that would be bug 11033.

*** This bug has been marked as a duplicate of 11034 ***
Comment 3 laurel 2002-06-13 16:25:56 PDT
marking verified as a duplicate.

Note You need to log in before you can comment on or make changes to this bug.