Vertical scrollbar in right-hand window is narrower than in other programs

RESOLVED DUPLICATE of bug 61188

Status

RESOLVED DUPLICATE of bug 61188
17 years ago
14 years ago

People

(Reporter: mehl, Assigned: Matti)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
On my desktop I set Display Properties | Appearance | Item | Scrollbar | Size 
to 26 and that setting has worked in all the other applications I use.

Mozilla's right-window vertical scrollbar is narrower than that setting.
(Assignee)

Comment 1

17 years ago
always add the build ID / Milestone in a bzg report
and ALWAYS try to find already reported bugs before you file one

*** This bug has been marked as a duplicate of 61188 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.