Closed Bug 1519168 Opened 4 years ago Closed 2 months ago

[META] Support sequence properties in Unicode property escapes

Categories

(Core :: JavaScript Engine, enhancement, P3)

63 Branch
enhancement

Tracking

()

RESOLVED DUPLICATE of bug 1713657

People

(Reporter: alex.fdm, Unassigned)

References

(Blocks 1 open bug, )

Details

(Keywords: dev-doc-needed)

The proposal is currently in Stage 2.

Priority: -- → P3
Summary: Support sequence properties in Unicode property escapes → [META] Support sequence properties in Unicode property escapes
Duplicate of this bug: 1713067
Status: NEW → RESOLVED
Closed: 2 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: regexp-v-flag
You need to log in before you can comment on or make changes to this bug.