Closed Bug 1519364 Opened 8 months ago Closed 2 months ago

Now that maildir files have a .eml file extension we can drop (Windows) search integration for them.

Categories

(MailNews Core :: Backend, enhancement)

enhancement
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1214407

People

(Reporter: jorgk, Unassigned)

References

(Blocks 1 open bug)

Details

(Whiteboard: [maildir])

+++ This bug was initially created as a clone of Bug #1144478 +++

There's really no need to store the same file twice now.

No longer blocks: 859011
Severity: enhancement → normal
Status: NEW → RESOLVED
Closed: 2 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1214407
You need to log in before you can comment on or make changes to this bug.