Red text at bottom of window

VERIFIED DUPLICATE of bug 130331

Status

VERIFIED DUPLICATE of bug 130331
16 years ago
14 years ago

People

(Reporter: knightmare66, Assigned: Matti)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0.0) Gecko/20020530
BuildID:    2002053012

This text appears at the bottom of each Mozilla window, below the status bar in
large, red type:
<key id="key_irc" key="&ircCmd.commandkey;" command="tasks:IRC" modifiers="accel"/>
--^



Reproducible: Always
Steps to Reproduce:
I installed mozilla 1.0 over .99.  I then re-installed .99 over 1.0, when this
problem showed up.  

Actual Results:  I tried uninstalling, and then reinstalling different versions,
but the weird text still shows up.
(Assignee)

Comment 1

16 years ago
Please uninstall Mozilla, delete all files in c:\programs\mozilla.org (but svae
you rplugins) and reinstall mozilla.


*** This bug has been marked as a duplicate of 130331 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.