Closed Bug 1523668 Opened 10 months ago Closed 9 months ago

Support screenshotting out of process iframes

Categories

(Core :: Graphics, enhancement, P2)

enhancement

Tracking

()

RESOLVED DUPLICATE of bug 1499845
Fission Milestone M3

People

(Reporter: Nika, Assigned: rhunt)

References

(Blocks 1 open bug)

Details

No description provided.
Blocks: graphics-fission
No longer blocks: fission
Fission Milestone: --- → M3

I think this is a duplicate of bug 1499845. That bug doesn't have a fission milestone, but I'll request one there.

Status: NEW → RESOLVED
Closed: 9 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1499845
Blocks: rendering-fission
No longer blocks: graphics-fission
You need to log in before you can comment on or make changes to this bug.