Closed Bug 1524878 Opened 8 months ago Closed 8 months ago

Asseco DS / Certum: IP in dnsName

Categories

(NSS :: CA Certificate Compliance, task)

task
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1524195

People

(Reporter: jonathan, Assigned: wtrapczynski)

Details

(Whiteboard: [ca-compliance])

Wojciech: Please provide an Incident Report, as explained in https://wiki.mozilla.org/CA/Responding_To_An_Incident , regarding this and the failure to revoke.

Assignee: wthayer → wtrapczynski
Status: UNCONFIRMED → ASSIGNED
Ever confirmed: true
Flags: needinfo?(wtrapczynski)
QA Contact: kwilson → wthayer
Whiteboard: [ca-compliance]

Ryan: I believe that this bug (#1524878) duplicates #1524195 (https://bugzilla.mozilla.org/show_bug.cgi?id=1524195) that I submitted last week. Should I reply in #1524878 or in #1524195 or in both of them?

Flags: needinfo?(wtrapczynski)

Wociech: please respond in the bug that you created. Thank you.

Status: ASSIGNED → RESOLVED
Closed: 8 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1524195
Summary: Asseco/Certum: IP in dnsName → Asseco DS / Certum: IP in dnsName
You need to log in before you can comment on or make changes to this bug.