Closed Bug 1534607 Opened 8 months ago Closed 8 months ago

webrtc web-platform-test meta subdirectories need bug links in them for disabled tests

Categories

(Core :: WebRTC: Signaling, enhancement, P2)

enhancement

Tracking

()

RESOLVED FIXED
mozilla67
Tracking Status
firefox67 --- fixed

People

(Reporter: bwc, Assigned: bwc)

References

Details

Attachments

(1 file)

No description provided.
Assignee: nobody → docfaraday
Rank: 13
Priority: -- → P2
Duplicate of this bug: 1525593
Pushed by bcampen@mozilla.com:
https://hg.mozilla.org/integration/autoland/rev/2748639a18f1
More bug links for webrtc wpt meta files. r=jib
Status: NEW → RESOLVED
Closed: 8 months ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla67
You need to log in before you can comment on or make changes to this bug.