Build 2002061006 doesn't show the text from the ALT entry in the img tag

RESOLVED DUPLICATE of bug 32569

Status

RESOLVED DUPLICATE of bug 32569
17 years ago
14 years ago

People

(Reporter: wzeikat, Assigned: Matti)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
when moving the mouse over the picture, nothing shows, Netscape 4.79 shows the
ALT text ...

Comment 1

17 years ago
Dupe of bug 32569.
(Assignee)

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 32569 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.