Status

()

defect
P3
normal
VERIFIED DUPLICATE of bug 5821
20 years ago
17 years ago

People

(Reporter: agildehaus, Assigned: karnaze)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

()

Reporter

Description

20 years ago
The menus are completely wrong in Milestone 9 for Win32, Mozilla is ignoring some aspect of the tables, I haven't taken the time to determine which, but probably cellpadding. IE and NS 4.7 view it just fine.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
Duplicate of already fixed bug.

*** This bug has been marked as a duplicate of 5821 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED

Comment 2

20 years ago
Verified dup

Updated

17 years ago
Summary: wrong menus
You need to log in before you can comment on or make changes to this bug.