Status

()

Core
Networking: FTP
--
minor
VERIFIED DUPLICATE of bug 24867
16 years ago
16 years ago

People

(Reporter: Mike, Assigned: bbaetz)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
The ftp implementation uses a squid html representation of the sites directory
which does not allow for upload. Can this be done as a normal folder view like
IE is capable of.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 24867 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
VERIFIED/DUPE
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.