Closed Bug 1569972 Opened 1 year ago Closed 1 year ago

[Experiment]: Pref-Flip: WebRender performance tracking study: beta

Categories

(Shield :: Shield Study, task, P3)

Tracking

(Not tracked)

RESOLVED FIXED

People

(Reporter: experimenter, Assigned: jbonisteel)

References

()

Details

WebRender performance tracking study: beta

An ongoing A/B test to monitor the performance of WebRender during development.

Experimenter is the source of truth for details and delivery. Changes to Bugzilla are not reflected in Experimenter and will not change delivery configuration.

More information: https://experimenter.services.mozilla.com/experiments/webrender-performance-tracking-study-beta/

Status: NEW → RESOLVED
Closed: 1 year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1492568
Start Date: 2019-07-30 End Date: 2020-01-26
Resolution: DUPLICATE → FIXED
You need to log in before you can comment on or make changes to this bug.