Status

SeaMonkey
General
--
enhancement
VERIFIED DUPLICATE of bug 69114
16 years ago
13 years ago

People

(Reporter: kzy, Assigned: Matti)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
It would be nice if .url files (Explorer link files) were parsed by Mozilla this
would make common directories with links available in both browsers the format
is ASCII and simple. Example:

test.url:

[DEFAULT]
BASEURL=http://news.cnet.com

[InternetShortcut]
URL=http://news.cnet.com
Modified=2028F670BCA9C001D4
this is a duplicate
Whiteboard: DUPEME

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 69114 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Whiteboard: DUPEME

Comment 3

16 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.