Closed Bug 1572507 Opened 1 year ago Closed 3 months ago

Intermittent TEST-UNEXPECTED-PASS | /css/css-position/z-index-blend-will-change-overlapping-layers.html | Testing http://web-platform.test:8000/css/css-position/z-index-blend-will-change-overlapping-layers.html == http://web-platform.test:8000/css/css-pos

Categories

(Core :: CSS Parsing and Computation, defect, P5)

defect

Tracking

()

RESOLVED FIXED
mozilla72
Tracking Status
firefox-esr68 --- unaffected
firefox70 --- wontfix
firefox71 --- wontfix
firefox72 --- fixed

People

(Reporter: intermittent-bug-filer, Assigned: apavel)

References

Details

(Keywords: intermittent-failure, regression)

Attachments

(1 file)

Duplicate of this bug: 1572423
Pushed by csabou@mozilla.com:
https://hg.mozilla.org/integration/autoland/rev/e7c2e224629a
update z-index-blend-will-change-overlapping-layers.html expectations r=aryx
Status: NEW → RESOLVED
Closed: 3 months ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla72
Assignee: nobody → apavel
You need to log in before you can comment on or make changes to this bug.