h. line doesn't appear selected anymore when you click on it

VERIFIED DUPLICATE of bug 155656

Status

SeaMonkey
Composer
VERIFIED DUPLICATE of bug 155656
16 years ago
13 years ago

People

(Reporter: sujay, Assigned: Charles Manske)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: EDITORBASE)

(Reporter)

Description

16 years ago
7/24 branch build

1) launch netscape
2) launch composer
3) insert H. line
4) click on it to select it.

notice you don't see a selection rectangle around the H. line.

this is a recent regression. used to work fine before.
(Reporter)

Comment 1

16 years ago
nominating.
Keywords: nsbeta1
Whiteboard: EDITORBASE

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 155656 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

15 years ago
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.