[RFE] Title tooltips on bug links in buglist

RESOLVED DUPLICATE of bug 115658

Status

()

Bugzilla
User Interface
--
enhancement
RESOLVED DUPLICATE of bug 115658
16 years ago
6 years ago

People

(Reporter: Jerry Baker, Assigned: myk)

Tracking

(Blocks: 1 bug)

Details

(Reporter)

Description

16 years ago
Tooltips in the query results page (as implemented in actual bugs) would be helpful.

Updated

16 years ago
Blocks: 115796

*** This bug has been marked as a duplicate of 115658 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
[RFE] is deprecated in favor of severity: enhancement.  They have the same meaning.
Severity: normal → enhancement
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.