Status

VERIFIED DUPLICATE of bug 159227
17 years ago
16 years ago

People

(Reporter: neilio, Assigned: sfraser_bugs)

Tracking

Details

(Reporter)

Description

17 years ago
I can change the font face, but for some reason font size changes keep reverting
to 14pts no matter what I change it to. This noted using the July 24th nightly.

Comment 1

17 years ago
->sfraser
Assignee: saari → sfraser

Updated

17 years ago
Blocks: 147975

Comment 2

17 years ago
I noticed that serif, sans-serif, and cursive sizes will tend to "lock" to each
other. That is, if you set cursive to 24pt, then no matter what you set serif
and sans to they'll end up 24pt as well.

Comment 3

17 years ago
Simon, would this be a dupe of 159227?
(Assignee)

Comment 4

17 years ago
Yes, dup.

*** This bug has been marked as a duplicate of 159227 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED

Updated

16 years ago
No longer blocks: 147975
You need to log in before you can comment on or make changes to this bug.