crash in demo 10 on BeOS

VERIFIED DUPLICATE of bug 158606

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 158606
16 years ago
13 years ago

People

(Reporter: Kai Lahmann (is there, where MNG is), Assigned: Matti)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
duno what crashes here, but it does - reproducable.

Comment 1

16 years ago
Kai, when reporting bugs, it is helpful to provide a stack crawl
(Reporter)

Comment 2

16 years ago
<img SRC="Anieyes.gif" style="-moz-opacity:0.25;" width=150>

*** This bug has been marked as a duplicate of 158606 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.