cant export bookmarks to file

VERIFIED DUPLICATE of bug 151837

Status

VERIFIED DUPLICATE of bug 151837
16 years ago
14 years ago

People

(Reporter: schnirbbel, Assigned: bugs)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Export of bookmarks doesnot work (it never did on my machine, regardless wich
build used). The File-dialog for path and name for the target file shows up, but
after clicking "OK" it disappears but nothing happens.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 151837 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
b
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.