Closed Bug 1598578 Opened 8 months ago Closed 5 months ago

Crash in [@ mozilla::layers::CanvasTranslator::TranslateRecording] - event type: 12

Categories

(Core :: Graphics, defect, P1)

Unspecified
Windows 10
defect

Tracking

()

RESOLVED DUPLICATE of bug 1558117
Tracking Status
firefox72 --- disabled

People

(Reporter: bobowen, Assigned: bobowen)

References

(Regression)

Details

(Keywords: crash, regression)

Crash Data

We've only seen one of these, but I still think it's worth have the bug to track it.
Event type 12 is FILLGLYPHS.

Assignee: nobody → bobowencode
Status: NEW → ASSIGNED
Status: ASSIGNED → RESOLVED
Closed: 5 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1558117
You need to log in before you can comment on or make changes to this bug.