Status

()

Core
Layout
RESOLVED DUPLICATE of bug 42945
16 years ago
16 years ago

People

(Reporter: Jerry Quinn, Assigned: Marc Attinasi)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
IE works fine.  Moz 1.0, also recent (7/17) snapshot

Comment 1

16 years ago
<title="Granny's Speed Shop">

Likely INVALID, but why is <title= trigering <title> parsing? That isn't valid
SGML/HTML, so it should be ignored rather then made to be <title ...>
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID

Comment 2

16 years ago
second one today...
Status: RESOLVED → UNCONFIRMED
Resolution: INVALID → ---

Comment 3

16 years ago

*** This bug has been marked as a duplicate of 42945 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.