Changing fonts size in Prefs doesn't work

VERIFIED DUPLICATE of bug 159227

Status

Camino Graveyard
Preferences
VERIFIED DUPLICATE of bug 159227
16 years ago
16 years ago

People

(Reporter: Jerome Danthinne, Assigned: saari (gone))

Tracking

Details

(Reporter)

Description

16 years ago
If you try to change the size of the fonts used on a page (Helvetica 16pt ->
12pt), it doesn't make any change. If you reopen the Preferences, the value has
come back to the default value.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 159227 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.