text only toolbar buttons are not available.

VERIFIED DUPLICATE of bug 22056

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 22056
16 years ago
13 years ago

People

(Reporter: Not interested in Mozilla any more, Assigned: Matthew Paul Thomas)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Netscape 4.x used to provide the user with the option of selecting to display
either 'text only', 'text and icons' or 'icons only' for toolbar buttons. I used
to realy like the text only option.  This option is missing from Mozilla.
(Reporter)

Updated

16 years ago
OS: MacOS X → All
Hardware: Macintosh → All

Comment 1

16 years ago
Related to bug 22056, bug 62444, but should probably be duped to bug 22056.

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 22056 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
Verified.
Status: RESOLVED → VERIFIED

Updated

15 years ago
Component: User Interface Design → Browser-General
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.