Can't arrange bookmarks custom depending on usage.

RESOLVED DUPLICATE of bug 19437

Status

SeaMonkey
Bookmarks & History
RESOLVED DUPLICATE of bug 19437
16 years ago
13 years ago

People

(Reporter: Dan Green, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Couldn't even cut & paste to another location; in IE5.5 you can rite click & 
move it to desired sub or spot. This is Mozilla 1.0. If fixed on future flavor,
plse advise flavor.

Comment 1

16 years ago
Duplicate of bug 19437?

Comment 2

16 years ago
yes, rigth dup.

*** This bug has been marked as a duplicate of 19437 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.