Closed Bug 1636917 Opened 1 year ago Closed 1 year ago

Wrong color in Accordion headers

Categories

(DevTools :: Netmonitor, defect, P2)

defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1636394

People

(Reporter: Honza, Unassigned)

Details

Attachments

(1 file)

Attached image image.png

STR:

  1. Open DevTools & select the Network panel
  2. Reload the current page
  3. Select a request to open the Side bar
  4. Check out label in accordion header it's gray => BUG

ER: the label should be black

Note that all accordion headers in all side panels are using wrong color.

Honza

Status: NEW → RESOLVED
Closed: 1 year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1636394
You need to log in before you can comment on or make changes to this bug.