When a bundled bookmark (opens multiple tabs) is created, after a day or so it changes into a folder with the 'tabs' now listed as seperate bookmarks.

RESOLVED DUPLICATE of bug 134853

Status

SeaMonkey
Bookmarks & History
RESOLVED DUPLICATE of bug 134853
16 years ago
14 years ago

People

(Reporter: Willis, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
 
(Reporter)

Comment 1

16 years ago
This has happened more than once.
(Reporter)

Comment 2

16 years ago
This has occured more than once.
Please see http://www.mozilla.org/quality/bug-writing-guidelines.html for the
sorts of information that are needed in a bug report...

This is very likely bug 134853 or bug 144238

Comment 4

16 years ago
please reopen if you disagree

*** This bug has been marked as a duplicate of 134853 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.