Closed Bug 1656519 Opened 2 years ago Closed 2 years ago

NSS 3.56 should depend on NSPR 4.28

Categories

(NSS :: Libraries, enhancement)

3.56
enhancement

Tracking

(Not tracked)

RESOLVED FIXED

People

(Reporter: KaiE, Assigned: kjacobs)

Details

Attachments

(1 file)

NSS 3.56 should depend on NSPR 4.28

What's your schedule for creating the NSS 3.56 RTM ?
I should to NSPR 4.28 RTM one day before.

Assignee: nobody → kjacobs.bugzilla
Flags: needinfo?(kjacobs.bugzilla)

Thanks. I'll tag RTM on Friday (21 Aug).

Flags: needinfo?(kjacobs.bugzilla)
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → FIXED
Target Milestone: --- → 3.56
You need to log in before you can comment on or make changes to this bug.